Перейти к публикации

Добро пожаловать на форумы АудиоПортала

Рекомендованные сообщения

Анатолии я в ООН уже написал

спасибО !

Как ни будь с ними хоть бЭз под колов !

 

Пс- я интересуюсь проблемай у других людей ! И это мое Право !

Даты вопросов смотрите )!

Спасибо и на этом

 

вечный нытик

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ну так вот, как все завершилось. Я полез было и оказалось, что все проще: по какой-то причине не был довставлен межблочник (аудисон-УМ), причем я сам его перевтыкал раз 10 и установщики наверное и побольше. Но из-за плотного расположения и неудобства доступа, стакан не заходил где-то около 3-4 мм до конца и визуально это было незаметно. Вытащил межблочник, переплел его в связке чуть по-другому, чтобы его ничего не подпирало, и с силой насадил до конца. Эффект поразительный. )))

 

Фотку могу сделать, но половина сетапа закрыта панелью, снимать которую не хочется (она на саморезах). Из-за этого не очень хорошо видны входы в УМ.

 

Несколько наблюдений:

Ясное дело, что аудисон не может из ВЧ сигнала выдать абсолютно ровные АЧХ, но коррекция "оригинального" звука вполне удается. Аудисон в связке с German-Maestro дает довольно "мягкий", но в то же время напористый звук. Объема и воздуха хотелось бы побольше. Требуется ОООЧЕНЬ тщательная подстройка master volume аудисона и гейнов усилителя. Найти этот баланс можно только экспериментальным путем, балансируя так сказать между удушением звука и захлебыванием. Крайне желательно вешать каналы пищалок и каналы мидбасов на раздельные гейны, я к примеру сделал изначально левый твитер+левый мибас\вуфер на один гейн, правые - соответственно на свой.

Не очень нравится, как аудисон обрабатывает ВЧ частоты. Есть металлический, жесткий и сухой призвук. Вполне возможно, что это уже неисправимое свойство ГУ, которая эти частоты режет сама по себе, тут уж ничего не поделаешь. Эквалайзером никогда в жизни не пользовался, 31 полосу настроить не так легко, как кажется: даже изменение какой-нибудь частоты на 0.3dB очень заметно меняет звучание; может это так и должно быть, у меня опыта нет, приходится экспериментировать. В планах стоит купить анализатор спектра, посмотреть, что показывает. Цена на аудисон мне показалась более-менее справедливой, по крайней мере, денег не жалко.

Самый большой недостаток аудисона - это алгоритм его включения. ГУ не имеет управляющего сигнала. Сейчас стоит включение по сигналу ВЧ входов, задежка 1с. Так вот, если зажигание проворачивать быстро и сразу, аудисон не успевает включиться. Поэтому вначале вставил ключ, перевел его на старт, дождался когда на приборной панели засветилось все, только после этого зажигание. Уходит на все 3-5 сек. Если просто завести машину быстро и сразу, то аудисон не включается и из динамиков будет тишина. При этом лампочки на нем светятся, просто в динамиках молчание. Может это не баг, а фича, не знаю, но так есть. Возможно если Чернов возит пульты ДУ, будет проще включать\выключать.

 

Добрый вечер.

Прошу прощения, а что значит "не довставлен межблочник"? Если процессор Audison Bit Ten подключен по входам высокого уровня, там нет RCA разъемов куда подключаются межблочные кабели.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как же нет, а усилитель? ПРоцессор - это процессор (в него действиельно идет ВЧ сигнал), но из него уже по RCA кабелям сигнал в усилитель. Земля - это оплетка и "стакан" штекера, вот соответственно из-за неплотно контакта и образовывалась петля.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

 

Возник вопрос по Bit ten-у.

Изначально как поставил появился трудно уловимый глюк :(

По непонятным причинам периодически возникает дикий фон в динамиках, это не зависит от того заведен автомобиль или нет. Т.Е. играет себе нормально (звук чистый), и вдруг появляется свист, при чем не только в пищалках, но и в мид. динамиках. Отключаю магнитолу (следовательно отключается проц) и опять включаю, все ОК, но ненадолго, через какое-то время опять свист, и еще наблюдение что проявляется этот глюк при первых 20 минутах работы системы, дальше куда-то эта проблема уходит, ну т.е. первые 20 минут по 10 раз включаю/выключаю аппаратуру, а потом могу часа 2-3 ни разу этот глюк не словить. Свист этот дает точно процессор (может в защиту какую то уходит), так как отключение и включение его самого ситуацию исправляет, т.е. это не магнитола, и не усилители.

 

Прошивку новую заливал. К aux in плеер подключал...Все равно глючит :evil:

 

Система выглядит так

Магнитола JVC (2din) по RCA в Бит тен, и дальше поканально- на усилитель Eton (Миды), hertz ep4x (пищалки), Kicx 1.900 саб.

 

Бит тен подключен по инструкции: +12, земля, ну и ремоут.

Есть какие то мысли???Спасибо !

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Данный глюк был один раз, ничем не лечил - выключил зажигание и включил снова.

Есть подозрение, что это было связано со слишком малой задержкой включения (у меня 1с). То есть провернул ключ зажигания на поз."старт", замешкался, усилитель успел долбануть по динамикам. Потом когда стартанул машину и поехал - из динамиков услышал этот свист.

 

Обычно удара по динамикам я не слышу, а в тот раз вот было так. Может совпадение, но на всякий случай сообщаю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Данный глюк был один раз, ничем не лечил - выключил зажигание и включил снова.

Есть подозрение, что это было связано со слишком малой задержкой включения (у меня 1с). То есть провернул ключ зажигания на поз."старт", замешкался, усилитель успел долбануть по динамикам. Потом когда стартанул машину и поехал - из динамиков услышал этот свист.

 

Обычно удара по динамикам я не слышу, а в тот раз вот было так. Может совпадение, но на всякий случай сообщаю.

 

Спасибо.

С задержкой включения я игрался тоже(

 

При чем самое интересное что дома тестирую этот процессор, и никаких проблем нет, работает четко...Как в машину поставлю, так сразу этот глюк появляется((

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Спасибо.

С задержкой включения я игрался тоже(

 

При чем самое интересное что дома тестирую этот процессор, и никаких проблем нет, работает четко...Как в машину поставлю, так сразу этот глюк появляется((

 

А как обстоят дела с прошивкой? Может вышло что-то новое и надо перепрошить? Итальянцам не пробовали писать, может им приложить звук этот к емайлу или на ютьюбе выложить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Спасибо.

С задержкой включения я игрался тоже(

 

При чем самое интересное что дома тестирую этот процессор, и никаких проблем нет, работает четко...Как в машину поставлю, так сразу этот глюк появляется((

 

Здравствуйте!

 

Подобные проблемы были у первых образцов со старой прошивкой, но в России таких было продано единицы, далее все процессоры продавались уже с новой прошивкой.

 

Чтобы попробовать разобраться, мне необходимы схема подключения (силовая и сигнальная) и фото установки процессора в а/м.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
А как обстоят дела с прошивкой? Может вышло что-то новое и надо перепрошить? Итальянцам не пробовали писать, может им приложить звук этот к емайлу или на ютьюбе выложить.

Да вот 2 раза заливал новую прошивку, тоже думал что в ней дело :cry:

Все осталось по прежнему.

Насчет записи данного момента, я не подумал что-то..Спасибо!)

 

сейчас прошивка стоит последняя. 1-2.1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Здравствуйте!

 

Подобные проблемы были у первых образцов со старой прошивкой, но в России таких было продано единицы, далее все процессоры продавались уже с новой прошивкой.

 

Чтобы попробовать разобраться, мне необходимы схема подключения (силовая и сигнальная) и фото установки процессора в а/м.

 

Здравствуйте!!!

 

Насчет прошивки ответил чуть выше, сейччас стоит последняя..

Силовая схема проста, от аккумулятора идет силовой провод + (кг-35)

в распределитель питания, соответственно от дистр. питания 3 провода ушли на 3 усилителя, и свободный вывод я рзделил на 2-а выхода, один пошел непосредственно на процессор, второй пошел на реле, за замыкание которого отвечает провод remout магнитолы, ну и соответственно реле в дальнейшем подает сигнал на включение всех усилителей и процессор..

Ну и минус тоже реализован через распределитель питания!

 

По сигналу все просто, пара RCA взятые с магнитолы (front) на вход процессора, ну и дальше пара RCA на усилитель Мид динамиков, пара RCA на усилитель пищалок, ну и один RCA на усилитель сабвуфера..

 

Думал что магнитола дает сбойный сигнал...Неа((Подключал плеер просто, тоже шипение выскакивает...

 

Процессор находился в багажнике, рядом со всеми усилителями.

 

Сейчас фото сделать не смогу, т.к. его снял пока для тестирования дома..

Даже в гарантийку отвозить не хочется..Т.К. дома глюк не проявляется..

 

Думал по питанию какие проблемы...Но как показал тестер по питанию в авто все стабильно +13 вольт, даже через кондер питал)))Все тоже самое :cry:

 

 

З.Ы. подробную схему подключения нарисую позже!)

 

Спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Вообще-то последняя версия прошивки 1-5-1-1.

 

Судя по всему это прошивка для Bit one, а у меня младший брат (просто не хотел новую тему создавать и решил написать в теме старшего брата) bit ten :( , и на сайте Update.audison.eu для bit ten прошивка 1-2.1 последняя..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Здравствуйте!

Чтобы попробовать разобраться, мне необходимы схема подключения (силовая и сигнальная).

 

Вот я попробывал накидать схемки, простите что коряво, как умею)))

 

Вот силовая схема

http://content.foto.mail.ru/bk/vlasov_s/9/s-565.jpg

Вот сигнальная

http://foto.mail.ru/bk/vlasov_s/9/s-564.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня на Бит Тен прошивка 1.1.0.0. Не пробовали даунгрейд прошивки сделать? Или вы сразу с 1.1 на 1.2 перешли?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
У меня на Бит Тен прошивка 1.1.0.0. Не пробовали даунгрейд прошивки сделать? Или вы сразу с 1.1 на 1.2 перешли?

 

Вообще задумывался об даунгрейде)

А перешел я сначала с 1.1. (цифру уже не помню) на 1.2.0, и потом на 1.2.1

 

Спасибо за участие в решении моей проблемы :beer:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что-то ссылки выше мои не работают..Перезалил

 

Силовая схема

http://content.foto.mail.ru/bk/vlasov_s/9/s-569.jpg

Сигнальная

http://foto.mail.ru/bk/vlasov_s/9/s-568.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Что-то ссылки выше мои не работают..Перезалил

 

Силовая схема

http://content.foto.mail.ru/bk/vlasov_s/9/s-569.jpg

Сигнальная

http://foto.mail.ru/bk/vlasov_s/9/s-568.jpg

 

Бит тен подключен по инструкции: +12, земля, ну и ремоут.

 

Привет!

 

Попробуйте подключить по инструкции ;) .

 

Вам необходимо ремоут с ГУ подать на "REMOUT IN" процессора Bit Ten,

а с "REMOUT OUT" на реле и делее на усилители.

 

Если это не поможет, то придется нести в наш Сервисный центр для диагностики.

 

PS

Страница 7, нижний абзац: http://shop.tchernovaudio.com/goods/pdf/Audison_Bit_Ten_руководство_пользователя_v1.0.pdf

 

REMOTE OUT:

подключите к этому проводу синего цвета соответствующие REMOTE входы усилителей мощности.

+ 12 В на выходе REMOUT OUT появляется через одну секунду через появление сигнала на входе REMOTE IN.

ПРИМЕЧАНИЕ: ток на выходе REMOTE OUT не превышает 130 мА. Если Вы подключаете к этому проводу дополнительное реле для включения системы охлаждения или подсветки, убедитесь что потребляемый им ток меньше 130 мА.

ПРЕДУПРЕЖДЕНИЕ: подключение REMOTE должно быть организовано таким образом, чтобы сначала включался процессор Bit Ten, и уже он, в свою очередь включал усилители.

Shema_Silovaya1.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Привет!

 

Попробуйте подключить по инструкции ;) .

 

 

Так тоже подключал :(

Да, еще один момент у БИТТЕН-а 2-а REMOUT IN (красных провода), не имеет значения какой из них задействован???

 

Насчет сервисного центра....

Я так понимаю речь о сервисном центре Чернов Аудио идет?

Вся проблема в том что дома я этот процессор гоняю, и глюк не проявляется.. В машине же есть...

 

И еще раз повторюсь, что он первые 20 минут бесит, а потом можно нормально наслаждаться музыкой..Как будто разогревается чтоле :D :D

 

 

Спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вообщето, я бы тоже подключил по мануалу. Я недавно воевал с BitOne, тоже была куча шумов и свистов, в конце концов - собака зарыта была в усилках. Прогрев - возможно, ... но и машина может подарки подкидывать. Так оч трудно решить такой гемор. Посмотри #99, может на какие мысли натолкнёт.

:beer:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Вообщето, я бы тоже подключил по мануалу. Я недавно воевал с BitOne, тоже была куча шумов и свистов, в конце концов - собака зарыта была в усилках. Прогрев - возможно, ... но и машина может подарки подкидывать. Так оч трудно решить такой гемор. Посмотри #99, может на какие мысли натолкнёт.

:beer:

 

Спасибо!

Думал об усилителях...У меня походу пищи подпалены, но и это я проверял, просто тупо отрубил RCA от процессора которые идут на усилок с пищами, так из мидов глюк начал доносится....

А миды отдельным усилителем питаются

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Спасибо!

Думал об усилителях...У меня походу пищи подпалены, но и это я проверял, просто тупо отрубил RCA от процессора которые идут на усилок с пищами, так из мидов глюк начал доносится....

А миды отдельным усилителем питаются

 

у нас с тобой большая разница в усилках, у меня были Alpine PDX4-100, а они полностью дигиталка, ... так у меня при отключении RCA от проца, усилок выключал оконечный каскад, и по этому я ни чего не слышал и только после подключения осцилографа на выход я понял принцип его работы, и увидел что на выходе галимый "0", ... Эти PDA-шки хороши для рядового пользователя, лишь бы громко было, ... крови они попили, ... Но как ведут себя твои усилки, может тоже при отключении входа, выключают выход, ... может тот же хрен только вид с боку. Тем более если ты говоришь, что дома проц - белый и пушистый, а в машине - кот помойный, ... чё та мне кажется что не проц надо копать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Тем более если ты говоришь, что дома проц - белый и пушистый, а в машине - кот помойный, ... чё та мне кажется что не проц надо копать

 

Мда((((Перспектива плохая открывается....Сейчас катаюсь без проца, ну и естественно все работает без косяков((((

Я даже не знаю какие еще эксперименты ставить....

Допустим это не питание, и не входной сигнал, так как я просто вытащил вход, но оставил питание и таже песня, т.е. даже без прихода на проц сигнала, он выеживается....Подумал что может проблема в чуствительности усилков..Все гейны на ноль стоят....

 

Даа....Еще есть вариант фиговых RCA шнурков, те что идут от проца до усилителей....ВОт только сейчас меня посетила мысль....

 

Хотя как они влияют, если после 20 минут все нормализуется...

 

В общем самый плохой глюк, этот тот, который плавающий :evil:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А нет возможности оставить на ночь машину в тёплом гараже?, ради эксперимента, ... если дело в прогреве, ... или попробуй дома засунуть в холодильник чтобы подмёрз градусов так до +3-х, потом вытащить и сразу в бой, чё скажет тогда, ... У меня, лет так 10 назад попался такой CD Pioneer, на холодную глючил как хотел, и тоже 15-20мин. приходил в себя, при чём аппарат был из 9-й серии (точно не помню) поменяли по гарантии. Ну а если после холодильника ни чего не изменится, ... тогда только по совету AquaGen-а - в клинику на опыты

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Так тоже подключал :(

Да, еще один момент у БИТТЕН-а 2-а REMOUT IN (красных провода), не имеет значения какой из них задействован???

 

Насчет сервисного центра....

Я так понимаю речь о сервисном центре Чернов Аудио идет?

Вся проблема в том что дома я этот процессор гоняю, и глюк не проявляется.. В машине же есть...

 

И еще раз повторюсь, что он первые 20 минут бесит, а потом можно нормально наслаждаться музыкой..Как будто разогревается чтоле :D :D

 

 

Спасибо!

 

В любом случае надо не "так тоже", а по инструкции.

 

REMOUT IN можно задействовать любой.

 

Да СЦ Чернов Аудио, 3-я Магистральная 30, стр.2.

 

Еще не пойму, зачем Вы наставили диоды в цепи REMOUT?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.




×
×
  • Создать...