Логин:
Пароль:
Регистрация
Забыли пароль?
Данный форум работает только в режиме чтения. Добро пожаловать на https://www.hi-fi.ru/forums/

Новая система Объявлений Hi-Fi.ru открыта: добро пожаловать!

Форум » Проектирование и ремонт аппаратуры » Ремонт

Страницы: 1
RSS

Sven HA-1410t Фоновый шум

 
 
Здравствуйте. Купил с рук данную звуковую систему 5.1 Sven HA-1410t. Сразу не заметил гудения. Во включенном состоянии из всех колонок исходит фоновый шум, похожий на гудение трансформатора. Не очень громкий, но отчетливо слышен в тишине.

Всегда присутствует и не зависит ни от чего:
- от уровня громкости;
- есть звук или тихо;
- от подключения и отключения кабелей источников;
- от расположения саба / проводов 220.

Если кто в теме, подскажите пожалуйста в какую сторону копать.

Пример звука:
https://www.dropbox.com/s/o7hbwef7xbi8z01/VID_20190109_204653.mp4?dl=0
Изменено: Audiofil69 - 10-01-2019 10:20:36
 
 
Отвез мастеру, знакомому) Он меня убеждал что это нормально для таких дешевых систем, отсутствие экранирования) Ага. Колонки за 500р не шумят, а за 21000р(в свое время) бюджет вариант. После этого примера принял таки на ремонт. Через неделю сказал что я зря волновался внутри все целое, это заводской брак) Напоследок спросил: "А как-же высыхание электролитов". Ответил:  "Там стоят нормальные, они не сохнут."
Полез смотреть. Оказалось что он даже не вытащил плату из коробки (3 из 5 штекеров не отсоединялись, были залиты заводским герметиком). Он просто приоткрыл посмотрел и увидел что все норм.

Список косяков которые я нашел:
1) Вздувшийся кондер на 4700 мкф.
2) Еще у этого кондера отошла пайка.
3) Выпаял оба, емкость 0.
4) Перегоревший предохранитель.
5) 2 вздувшихся кондера на 470 мкф.

Заменю это и поглядим.
 
 
Заменил детали, гул пропал. Всем спасибо)
 
 
Наткнулся на эту тему и прям обрадовался. Даже зарегался, чтоб тебе ответить!)) сам приобрёл такую систему пару дней назад. До этого стояла 1400t. После покупки столкнулся с такой же проблемой как у тебя. 1 в 1. Разобрал бубен и увидел что немного вздулись два выпрямляющих конденсатора. Сегодня съездил купил новые. На 1400 версии у меня они оба вздулись с саб загудел. Сегодня перепаяю и отпишу результат.  
 
 
Сделал фото разницы буферов.  
Страницы: 1
Читают тему
Главная Каталог Объявления Новости Контакты Рекламодателям Архив Форум
АудиоПортал 1997—2020 © Hi-Fi.ru (Лицензионное соглашение)
Facebook | ВКонтакте | Twitter | Google+ | Одноклассники