Логин:
Пароль:
Регистрация
Забыли пароль?
Форум » Аудиоаппаратура (стерео и многоканальная) » Кассетные, катушечные магнитофоны (аудио)

Страницы: Пред. 1 ... 108 109 110 111 112 ... 133 След.
RSS

ЛПМ Pioneer Reference Master, проскальзывает перемотка

 
 
Цитата
pepogr2 написал:
Но ведь установка одинакового уровня по ЛИМ как раз и призвана нивелировать отличия в усилении и приводит УВ дек к одному общему знаменателю.
Да,но только на воспроизведении - запись отдельная песня.
В случае неточного установления "рогов"(на 2-х головых) - не получить совместимости на разных деках "записи-воспроизведения".
P.S.Такое бывало на на наших аппаратах,например,на "Веге 120"...
Изменено: Владимир Леонов - 21-09-2018 10:59:08
 
 
Владимир, я уже писал, что высота дорожек выставлена по микроскопу, т.е. рога не причем. Попробую еще записать на наке 582 и прогнать один и тот же сигнал на этих двух пионах. На наке дорожки после записи шире, может это как-то сказывается.
Изменено: pepogr2 - 21-09-2018 11:09:08
 
 
Цитата
pepogr2 написал:
Только почему-то это не срабатывает.
Усиление в тракте может отличаться. Производитель зачастую указывает округленные значения в мануалах, а иногда не учитывает влияние нагрузки.:)  Примеров много, например 500мВ на линейном выходе по мануалу - по факту 493, 1В по мануалу -по факту 960, 388мВ по мануалу по факту 360.... Для уточнения конкретной цифры для данного конкретного аппарата надо провести небольшую исслед. работу))))
Но все это укладывается в погрешность для бытовухи и поэтому никто особо не заморачивается.
 
 
А может быть причиной методологическая погрешность - следствие первоначальной калибровки тракта не по генератору и внешнему вольтметру в режиме паузы, а с ленты в режиме воспроизведения. Я где-то уже писал тут что 0,5-1дБ погрешности при такой регулировке можно легко заиметь.
 
 
Дел.  
Изменено: Михаил - 18-02-2019 21:10:31
 
 
Добрый день, уважаемые  гуру!
По деке Pioneer ct-939  нужна  ваша  подсказка.
После  включения  питания  непрерывно  мигает  старт - тест огоньки  и  дека не  входит  в  рабочий  режим.
Подскажите возможную  причину .
Из кнопок  управления  ЛПМ ни одна  не  работает.
До вчерашнего дня  все  было  в  норме .
С уважением, Александр
Изменено: Alexander - 01-03-2019 13:24:20
 
 
Проверте питание и разьемы, для начала.
 
 
Добрый  вечер!
Спасибо за  помощь!
Разъемы  почистил ,   но  позитива от этого пока  нет.
А вот  если  на  энкодере  минимальное  сопротивление  между  ножками при  вращении  больше 120 ом и  прыгает  -  это  не оно ? Он  разбирается и  чистится  или  нет?  Подскажите,  пожалуйста.
 
 
Энкодер - просто контакты. 0 Ом. ну или то что показывает тестер при КЗ щупов. Разбирается и чистится Обязательно. )
 
 
Благодарю! разберу и  почищу. Т.е. возможно это  и  есть  причина сбоя  старт  теста?
Страницы: Пред. 1 ... 108 109 110 111 112 ... 133 След.
Читают тему
Главная Каталог Объявления Новости Обзоры и тесты Контакты Рекламодателям Архив Форум
АудиоПортал 1997—2019 © Hi-Fi.ru (Лицензионное соглашение)
Facebook | ВКонтакте | Twitter | Google+ | Одноклассники