Логин:
Пароль:
Регистрация
Забыли пароль?
Форум » Аудиоаппаратура (стерео и многоканальная) » Блочные компоненты для домашнего кинотеатра

Страницы: 1 2 3 След.
RSS

саб Фонит ....

 
 
Есть:Sony 675+саб "Boston acoustics" PV-900 - вопрос, Фон при выключеном ресивере.
 
 
Есть:Sony 675+саб "Boston acoustics" PV-900 - вопрос, Фон при выключеном ресивере
[
 
 
Все очень просто!
Отключи Саб от ресивера и на коротко замкни аудиокабель(тот по которому сигнал идет от ресивера, если саб по прежнему фонит, значит в усилителе саба напортачили, попробуй заземлить(если есть клемма), если же не фонит, значит в преде ресивера проблема( цепи дежурного режима ресивера фонят), можно также заземлить но как правило не помогает, убить 50 или 100 Гц фон в цепях практически не возможно...
 
 
Всем спасибо - заменил аудиокабель и все стало ОК.
 
 
на какой?
и какой был скажите пож
 
 
Честно говоря даже не мог предположить что беда была в кабеле, видимо он рваный, или в разъемах изготовитель напартачил, как правило к Сабвуферным кабелям нет таких жестких требований как к межблочным, работают они в относительно узком диапазоне и разного рода емкости и индуктивности на низших частотах влияния на звук не оказывают.
 
 
Есть схожая проблема. При подключении саба к ресиверу "неплохим" межблочным кабелем Luxman с позолоченными разъемами наблюдается жуткий фон (может это самовозбуждение?) Если же подключить тонюсеньким шнурком (тонкая проволока!) что идет в комплекте с сабом то почти фона никого нет (едва-едва слышно легкое шипение и ... радио).
Что это може быть?
 
 
А у меня немного другая проблема.Имеется саб Mirage-OM200,подключённый к ресиверу Pioneer-VSA AX10Ai.До этого времени всё было путём.А вот буквально позавчера саб при начале подачи сигнала начинает работу с таким толчком,что у меня аж диван подпрыгивает и становится страшно.А после этого система играет как и полагается в штатном режиме,и такая петрушка происходит каждый раз при повторном включении саба.В чём может быть проблема?
 
 
ДА тема поднята актуальная!!!??
у меня саб Jm Lab cobalt
подключен к ресиверу Пионер 1011 кабель недорогой 5 метров.
фонит  ( т е слышен небольшой гул, также если потрогать динамик то он слегка колеблится ) если отсоеденить кабель   вроде становиться поменьше
также при работе саба иногда раз в 20-60 мин происходит щелчек
возил в сервис разобрали - грят что не сделан экран усилителя саба, обернули фольгой или есче чем вроде стало поменьше правдо не  надолго и опять все по новой

также наблюдал такуюже картину в таком же сабе в другом магазине
вот и не знаю что делать толи менять ресивер или купить подороже кабель или отдать чтобы сделали хороший экран для усилителя саба ( хотя помоему етот экран надо заземлять интересно можно заземлить на батарею дома ??)

просьба всем ответить кто шарит
 
 
люди подсказали что может быть проблема в сетевом шнуре к сабу
попробуй купить супроский 2 метра 3700 руб
эффект должен быть
млин стоит дороговато
Страницы: 1 2 3 След.
Читают тему
Главная Каталог Объявления Новости Обзоры и тесты Контакты Рекламодателям Архив Форум
АудиоПортал 1997—2019 © Hi-Fi.ru (Лицензионное соглашение)
Facebook | ВКонтакте | Twitter | Google+ | Одноклассники