Логин:
Пароль:
Забыли пароль?
Данный форум работает только в режиме чтения. Добро пожаловать на https://www.hi-fi.ru/forums/

Новая система Объявлений Hi-Fi.ru открыта: добро пожаловать!

Форум » Телевизоры и проекторы » Телевизоры ЭЛТ, проекционные

Страницы: 1
RSS

PAL/SECAM

 
 
Есть старый Sony KV-M1400K.
Всегда использовался через антенну.
Сейчас по эфиру стали передавать несколько каналов в PAL и выяснилось, что телек показывает эти каналы без цвета.
Т.е. при подаче на телек PAL сигнала (что на антенну, что на СКАРТ) он его показывает без цвета. Звук нормальный.
В описании сказано, что телек поддерживает все PAL/SECAM/NTSC? но нигде в описании не сказано как переключаться для выбора системы, т.е., получается все должно происходить в автомате.
Вопрос: в чем проблема? телек сломался?
 
 
нет, просто где-то в настройках надо выставить AVTO для цветности канала.
 
 

Цитата
нет, просто где-то в настройках надо выставить AVTO для цветности канала.

В том то и дело, что ни в инструкции, ни "методом тыка" на пульте управления нет ничего о выборе системы цветности.
 
 
сорри, беру слова взад )))
возможно это и поломка, вот нашёл :
http://monitor.net.ru/forum/sony-kv-m1400k-pal-info-104672.html
 
 
3.
Необходимо сделать подстройку 4,43 в PAL.
На плате есть две подстроечные ёмкости - одна 3,58 NTSC другая 4,43 PAL.
С течением времени "уходят".
Страницы: 1
Читают тему
Главная Каталог Объявления Новости Контакты Рекламодателям Архив Форум
АудиоПортал 1997—2020 © Hi-Fi.ru (Лицензионное соглашение)
Facebook | ВКонтакте | Twitter | Google+ | Одноклассники