Логин:
Пароль:
Забыли пароль?
Данный форум работает только в режиме чтения. Добро пожаловать на https://www.hi-fi.ru/forums/

Новая система Объявлений Hi-Fi.ru открыта: добро пожаловать!

Форум » Звук и изображение в автомобиле (яхте, самолете..) » Установка

Страницы: 1
RSS

Свист при воспроизведении

 
 
Недавно поставил неплохую систему в авто. Усил, колонки, саб - все новое, голова и чейнджер  из старой системы (Pioneer 6500 и 2050).
Однако наблюбаются наводки при работающем двигателе - свист, довольно тихий. но слышный. При выключенном движке все пропадает. Ставили другую магнитолу - Clarion - там все нормально. Маленький нюанс: CD ресивер (заднюю часть) пришлось год назад купить в Митино, установщики говорят, что это 100% голова, что продукты из Митино этим страдают.
В принципе готов купить другой Pioneer, например, 77 или 88, но где гарантия, что он тоже не засвистит?
Может, кто сталкивался с такой проблемой. Может быть, это генератор или не такие провода и т.д?
Panasonic  TXPR50-ST30, Panasonic TX-PR-50PY80, B&K Comp.Ref.50,Parasound Halo A21,А52 ,JMLab Odeon 802 LE,Centris K2 + Cobalt CC20, Tantal 507, REL Storm, OPPO BDP-95,  тюнер АКАДО ТВЧ, Belkin Pure AV PF50, Pro-Ject 6.1
 
 
Сталкивался, на двух машинах. На одной решилось заменой передней акустики (свист был по высокой частоте),
на второй заменой линейного кабеля. А вообще причин может быть масса, включая генератор, высоковольтные провода и т.д. Можно выяснять причину последовательно меняя компоненты. Я видел где-то ФАК, набрав в гугле "FAQ автозвук" там это есть.
Страницы: 1
Читают тему
Главная Каталог Объявления Новости Контакты Рекламодателям Архив Форум
АудиоПортал 1997—2020 © Hi-Fi.ru (Лицензионное соглашение)
Facebook | ВКонтакте | Twitter | Google+ | Одноклассники