Логин:
Пароль:
Забыли пароль?
Данный форум работает только в режиме чтения. Добро пожаловать на https://www.hi-fi.ru/forums/

Новая система Объявлений Hi-Fi.ru открыта: добро пожаловать!


Страницы: 1
RSS

Проблема с сабвуфером или ресивером?

 
 
Добрый день!

Помогите разобраться с проблемой. Имею следующую систему:
Denon AVR X1000
Canton GLE476
Dali SUB E-12 F
При просмотре фильмов и прослушивании музыки сабвуфер "сильно бухает" или, даже не знаю, как правильнее описать - динамик начинает сильно прыгать, в результате появляется посторонний звук в виде "выстрелов". Сабвуфер приобрел вчера, поэтому пока разбираюсь с настройками. До этого аналогичная проблема (не всегда и не на всем)  была с левой колонкой, грешил на то, что ресивер не подходит для этих колонок. Саб подключен к входу LFE и выходу сабвуфер на ресивере. Кроссовер на сабе 120. На ресивере кроссовер на 80. Колонки выбраны как большие. LPF для LFE на ресивере 120. Самое интересное сегодня при просмотре фильма с указанными настройками саб отработал нормально. При включении музыки на этих настройках началась указанная проблема. Грешу на ресивер.
 
 
Цитата
Rodik2  пишет:
Грешу на ресивер.

Ни на кого грешить не надо, кроме себя самого. Система разрегулирована в хлам. Надо внимательно изучить инструкцию и сделать автокалибровку. Частоту среза поставить 100-120, а на сабе вообще отключить. С двумя фронтами - это не кино, а для музыки вообще не следует использовать саб - кнопка Pure (Direct). Но сначала - подробное чтение инструкции и полное понимание.
 
 
"Проблема" решена перемещением саба на другое место!!!
Страницы: 1
Читают тему (гостей: 1)
Главная Каталог Объявления Новости Контакты Рекламодателям Архив Форум
АудиоПортал 1997—2021 © Hi-Fi.ru (Лицензионное соглашение)
Facebook | ВКонтакте | Twitter | Google+ | Одноклассники