Логин:
Пароль:
Регистрация
Забыли пароль?
Данный форум работает только в режиме чтения. Добро пожаловать на https://www.hi-fi.ru/forums/

Новая система Объявлений Hi-Fi.ru открыта: добро пожаловать!

Форум » Аудиоаппаратура (стерео и многоканальная) » Сабвуферы

Страницы: 1
RSS

вопрос по подключению сабвуфера Monitor Audio Bronze BXW10, дико фонит саб

 
 
имеется:
ресивер Onkyo TX-SR608
саб Monitor Audio Bronze BXW10
подключён кабелем http://melodika.pl/pl/kable/13-purple-rain/45-mdc1110 с разъёмами RCA<->RCA следующим образом:
на ресивере в PRE OUT SUBWOOFER



а на сабе в LFE IN



проблема в том, что при подаче на саб сигнала, он начинает фонить, неприятно когда в фильме тихая сцена и слышно как фонит саб

https://youtu.be/S4WJ64GMLvU

знакомый услышав подобное, посоветовал переключить кабель на сабе в разъём LINE INPUT L, фонить перестало, подобное подключение имеет право на существование ? из-за чего фонит при первом варианте подключения ?
из мануалов:
ресивера

сабвуфера
 
 
Думаю фон возникает потому, что саб не заземлен, а сигнал подается на вход ЛФЕ, который, как следует из инструкции - прямой. Поэтому подключение ко входу саба "левый" или "правый" канал более, чем возможно. Только регулировать придется и на стороне ресивера, и на стороне саба.

Кстати, а фон без каких-либо подключений есть?
Изменено: РОМАН_В - 08-01-2017 23:52:53
 
 
Цитата
SpoR  пишет:
... подобное подключение имеет право на существование ?
Да, без проблем. Но при настройке в составе домашнего кинотеатра надо будет фильтр на сабе полностью открыть.

Цитата
SpoR  пишет:
... из-за чего фонит при первом варианте подключения ?  
Это к гадалке. По телефону не лечится.
Страницы: 1
Читают тему (гостей: 1)
Главная Каталог Объявления Новости Контакты Рекламодателям Архив Форум
АудиоПортал 1997—2020 © Hi-Fi.ru (Лицензионное соглашение)
Facebook | ВКонтакте | Twitter | Google+ | Одноклассники