Логин:
Пароль:
Регистрация
Забыли пароль?
Данный форум работает только в режиме чтения. Добро пожаловать на https://www.hi-fi.ru/forums/

Новая система Объявлений Hi-Fi.ru открыта: добро пожаловать!

Форум » Аудиоаппаратура (стерео и многоканальная) » Сабвуферы

Страницы: 1
RSS

хана сабвуферу нужна помощь спецов, не правильно подключил.

 
 

Здравствуйте уважаемые форумчане.

Решил переставить активный сабвуфер в другое место . Отключил его от сети и от выхода pre out sab от ресивера. Но при подключении перепутал вход для сабвуфера LINE IN с выходом HIGH PASS OUTPUT. Подключил кабель с ресивера pre out sab в выход HIGH PASS OUTPUT на сабвуфере. Через какое то время включил ресивер послушать музыку . И не услышал сабвуфера решил глянуть включен саб или нет и увидел, что перепутал подключения . Переставив кабель правильно саб так и не зазвучал при этом слышно как не громко гудит усилитель . Из режима «Standby» выходит автоматически при подключении кабеля от ресивера. Без сигнала светодиот горит красным, а с сигналам зеленым. То есть саб понимает ,что от него хотят , но не может воспроизвести звук.

Отвез в мастерскую, объяснил ситуацию, взяли на диагностику . Результат будет известен только на следующей недели.

Может кто разбирается в этом ? В этом ли причина поломки ? если да, то сложный ли ремонт?

И самое главное не поломалось ,что либо в ресивере при этом? Проверить выход ресивера pre out sab не чем.

Спасибо.

Страницы: 1
Читают тему
Главная Каталог Объявления Новости Контакты Рекламодателям Архив Форум
АудиоПортал 1997—2020 © Hi-Fi.ru (Лицензионное соглашение)
Facebook | ВКонтакте | Twitter | Google+ | Одноклассники