Jump to content

Millermanov

Members
  • Posts

    6
  • Joined

  • Last visited

Millermanov's Achievements

Newbie

Newbie (2/28)

  • First Post Rare

Recent Badges

0

Reputation

  1. На Авито такой отпрофилаченный аппарат с отличной косметикой уходит за 6-7 тр
  2. Может есть у кого схема 220 с двумя 553 и четырьмя транзисторами на материнке.
  3. Сделал я его. После всевозможных замеров, сравнений с испиавным мафоном, манипуляций с транзисторами всевозможных мастей, понял что все дело в них. Самыми подходящими по пораметрам подходили 547. Отпаял перемычку на паузу. Появились попытки в срабатыванию. Т3 был впаян и 2271 и 96 и им подобные. После подтыкалок кандером на 470 к тем литам что были, появились срабатывания в режиме стоп иногда. Стал искать транзюк помощнее. КТ815 не помог итакие же высоковольтные с платы кинескопа Тошибы. Воткнул вот такой, выпаяный с телевизора той же Тошибы. Стал срабатывать, но после режима пауза и снова с паузы на воспр был переход в режим стоп. Причиной был замененный лит на 10 мкф и впаяный как по схеме. Штатный почему то на всех яузах впаян наоборот плюсом на минус платы. Вернул на место 47 мкф и впаял как и раньше,, наоборот,,. Впаял перемычку от кнопки пауза на место. Были какие то лишние щелкания магнитов. Сейчас все работает в штатном режиме. Жду ивлшу и кучу разных деталей из магаза. Пока с Яузами перерыв
  4. Сделал я его. После всевозможных замеров, сравнений с испиавным мафоном, манипуляций с транзисторами всевозможных мастей, понял что все дело в них. Самыми подходящими по пораметрам подходили 547. Отпаял перемычку на паузу. Появились попытки в срабатыванию. Т3 был впаян и 2271 и 96 и им подобные. После подтыкалок кандером на 470 к тем литам что были, появились срабатывания в режиме стоп иногда. Стал искать транзюк помощнее. КТ815 не помог итакие же высоковольтные с платы кинескопа Тошибы. Воткнул вот такой, выпаяный с телевизора той же Тошибы. Стал срабатывать, но после режима пауза и снова с паузы на воспр был переход в режим стоп. Причиной был замененный лит на 10 мкф и впаяный как по схеме. Штатный почему то на всех яузах впаян наоборот плюсом на минус платы. Вернул на место 47 мкф и впаял как и раньше,, наоборот,,. Впаял перемычку от кнопки пауза на место. Были какие то лишние щелкания магнитов. Сейчас все работает в штатном режиме. Жду ивлшу и кучу разных деталей из магаза. Пока с Яузами перерыв
  5. Имеется Яуза 220. Не срабатывает автостом. Все три транзистора дохлые т3 в коротком один переход, другой в обрыве. Т1 и т2 в обрыве. Впаял аналоги 547. Не помогло. Кртинка на датчика холла имеется и переходит в минус 5 на базе Т1 после торможении колесиком на счетчике. На исправной яузе точно так же. Но там срабатывает. Может кто сталкивался с такой проблемой?
×
×
  • Create New...