Логин:
Пароль:
Регистрация
Забыли пароль?
Вход по email/телефону
Забыли пароль?
Восстановление пароля
Вы не робот?
поменять
картинку
Введите свой адрес электронной почты или номер телефона, указанный при регистрации. Затем нажмите кнопку "Восстановить".
отмена
Подтверждение номера телефона
Мы отправили на ваш номер телефона СМС с кодом подтверждения. Пожалуйста, введите данный код в поле ниже и нажмите кнопку «Подтвердить»
Восстановление пароля
На ваш адрес электронной почты мы выслали код подтверждения, введите этот код в поле ниже, введите новый пароль, его подтверждение и нажмите кнопку «Установить пароль». Код подтверждения действителен в течение 10 мин.
На ваш номер телефона мы отправили SMS с кодом подтверждения, введите этот код в поле ниже, введите новый пароль, его подтверждение и нажмите кнопку «Установить пароль». Код подтверждения действителен в течение 10 мин.
отмена
Регистрация успешно завершена!

Данная страница будет
обновлена через 5 сек.

обновить страницу

Авторизация прошла успешно!

Данная страница будет
обновлена через 5 сек.

обновить страницу

Пароль успешно изменен!

Данная страница будет
обновлена через 5 сек.

обновить страницу

Неизвестная ошибка!

Произошла неизвестная ошибка.
Обновите страницу и попробуйте заново!

обновить страницу

Вход через соц.сервисы
войдите через один из сервисов
Вход/регистрация через социальные сети
Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 


Страницы: 1 2 След.
RSS

у приятеля усилитель начинает громко писчать ....

или гудеть  при повороте звука на 14-15ч --- это после замены разьемов <br>причем только кагда что то подключено ( кд и тюнер писчат , а дека гудит, и не важно , в разетке они или нет) ). если ничего нет то нормально <br>очень громко писчит . аж светодиоды притухают <br>при подключении одной колонки тоже нормально работает <br>че за лажа (а то это я ему посоветовал другие разьемы поставить) <br>заранее благодарен
я не понял когда писчит  а  когда нет. <br>когда АС подключены пищит или нет? <br>и какие разъемы заменили? если выходные то возможно КЗ  гдето зделали...
писчит при повороте звука на 14-15 , с обеими подключенными колонками (именно с 2мя , когда одна подключена , все ормально), писчат колонки(а не сам усилитель) , причем в децибелл 90(уши круто режет) <br>писчат только когда что то подключено к входу(и не важно , включено в сеть это что то , или нет) <br>а фонокорректор вообще "пукает", даже на низкой громкости <br>поменял выходные и входные разьемы <br>(от входных это не зависит точно)все прозванивал <br>все нрмально <br>вот
хех  странно!  а  попробуй замкнуть входы! <br>и посмотри мож че на плату попало! <br>потом  можеш покаскадно подавать сигнал, отключая их
Проверь налачие, и правильноность соединения "землянных" проводов.
минусы всех входов и выходов соеденены с корпусом <br>- это нормально?
нормально <br>отключай сначала входы и подавай сигнал прямо на плату  потом на тембры(если имеется) лучше с генератора, потом на сам оконечник
бесполезняк <br>все старое на место поставил , то же самое <br>фонокорректор вам ни очем не говорит? --- даже при не очень громком звуке начинает "пукать", нч динамик хорошо ходит , раза 3-4 в секунду <br>кстати писк везде разный , на  кд 1000-1200 герц <br>на тюнере чуть ниже , на деках вообще ~400 <br>ну а фонокорр. не пашет <br>хрень какая то , вообще ничего не пойму
причем это только с двумя подключенными колонками <br>если подключить одну , то все отлично <br>
я тут подумал , может с питанием что то <br>я закоротил вход после регулятора (т.е. максимальная громк.)--- эти писки не постоянны, подождет 3-4сек. -пискнет(светодиоды на плате притухнут)потом замолчит и и опять, и т.д.
Страницы: 1 2 След.
1997—2017 © Hi-Fi.ru (Лицензионное соглашение)
Партнер Рамблера | Facebook | ВКонтакте | Twitter | Google+ | Одноклассники
Форумы АУДИО ПОРТАЛ Рейтинг@Mail.ru
Нравится материал?

Подпишись на нас
и будь всегда в курсе!

Не хочу больше это видеть